Sortie de Qt Installer Framework 2.0.3
Avec une compatibilité avec FreeBSD, l'outil est maintenant compilable avec Visual C++ 2015

Le , par dourouc05, Responsable Qt
La version 2.0.3 est sortie. Parmi les changements, on note principalement une compatibilité avec FreeBSD. L'outil peut maintenant être compilé avec Visual C++ 2015 sans problème. Il utilise maintenant Qt 5.5 au minimum et est compatible avec Qt 5.6.

Source : Qt Installer Framework 2.0.3 released.


Vous avez aimé cette actualité ? Alors partagez-la avec vos amis en cliquant sur les boutons ci-dessous :
Responsable bénévole de la rubrique Qt : Thibaut Cuvelier -